CityVilleBot (Project DEVIL)
Search
 
 

Display results as :
 


Rechercher Advanced Search

Latest topics
» Try LilyCity HD, it's a real cityville clone
Mon Apr 20, 2015 1:52 pm by ertyanna

» expansions cityville hack new 12/12/15
Sat Feb 14, 2015 9:52 pm by nico

» Biohazard Problem Expansion
Sat Nov 08, 2014 3:12 pm by CV FO LIFE

» CAN SOMEONE HELP ME?
Sat Nov 08, 2014 3:09 pm by CV FO LIFE

» hello friends i have new update of cv bot project devil 1.10 update (2.01)
Sat Nov 01, 2014 12:59 pm by Blue Angel

» [Resolved] codebase-php Error
Sun Oct 12, 2014 7:22 am by nico

» -_- Which bot is now working ????
Thu Oct 09, 2014 7:06 pm by lobobpf6

» bot 1.2 does nt work
Sun Aug 10, 2014 1:00 am by nathaliafariass

» COMO FUNCIONA
Sun Aug 10, 2014 12:38 am by nathaliafariass

Affiliates
free forum


Please help

View previous topic View next topic Go down

Please help

Post  qipidhata on Mon Aug 06, 2012 12:47 pm

Cant start the bot,it loads very slowly and then blocks. It says first not able to get HTML code,whats the problem?

qipidhata

Posts : 4
Points : 8
Join date : 2012-08-05

Back to top Go down

Reinstall

Post  u.k productions on Tue Aug 07, 2012 12:42 pm

Reinstall the bot and delete all other components of bot then check.
avatar
u.k productions

Posts : 134
Points : 214
Join date : 2012-07-17
Age : 21
Location : West

http://urbankidsproductions.blogspot.com

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum