CityVilleBot (Project DEVIL)
Search
 
 

Display results as :
 


Rechercher Advanced Search

Latest topics
» Try LilyCity HD, it's a real cityville clone
Mon Apr 20, 2015 1:52 pm by ertyanna

» expansions cityville hack new 12/12/15
Sat Feb 14, 2015 9:52 pm by nico

» Biohazard Problem Expansion
Sat Nov 08, 2014 3:12 pm by CV FO LIFE

» CAN SOMEONE HELP ME?
Sat Nov 08, 2014 3:09 pm by CV FO LIFE

» hello friends i have new update of cv bot project devil 1.10 update (2.01)
Sat Nov 01, 2014 12:59 pm by Blue Angel

» [Resolved] codebase-php Error
Sun Oct 12, 2014 7:22 am by nico

» -_- Which bot is now working ????
Thu Oct 09, 2014 7:06 pm by lobobpf6

» bot 1.2 does nt work
Sun Aug 10, 2014 1:00 am by nathaliafariass

» COMO FUNCIONA
Sun Aug 10, 2014 12:38 am by nathaliafariass

Affiliates
free forum


CV Project Devil plugins are not loading

View previous topic View next topic Go down

CV Project Devil plugins are not loading

Post  u.k productions on Sat Jul 21, 2012 9:55 am

Hello
I have a problem after installation of bot i run bot after checking image bot says bot is stopped.That time the plugins is appear but when i close the bot and run again the bot is not working after the checking images.
Plz tell me the problem. Thank you.
avatar
u.k productions

Posts : 134
Points : 214
Join date : 2012-07-17
Age : 21
Location : West

http://urbankidsproductions.blogspot.com

Back to top Go down

Re: CV Project Devil plugins are not loading

Post  demian.kinley on Sat Jul 21, 2012 12:26 pm

oh boy, tell your plugins, what is todo !!

demian.kinley

Posts : 323
Points : 351
Join date : 2012-02-20

Back to top Go down

Re: CV Project Devil plugins are not loading

Post  u.k productions on Sat Jul 21, 2012 2:10 pm

Sir, bot is not loading after second run it is not working after checking images
avatar
u.k productions

Posts : 134
Points : 214
Join date : 2012-07-17
Age : 21
Location : West

http://urbankidsproductions.blogspot.com

Back to top Go down

Re: CV Project Devil plugins are not loading

Post  helldawg on Mon Jul 23, 2012 8:11 pm

u.k productions wrote:Sir, bot is not loading after second run it is not working after checking images

You have to run it once to get the game settings. Then you have to set all your settings that you want the bot to do and run it again without shutting it down. Each time you run it you have to run it once so it will gather your game info, then run it again to do work.

Why are you posting things are patched in other threads when you don't even know how to run the bot?
avatar
helldawg

Posts : 114
Points : 128
Join date : 2012-04-30

Back to top Go down

Re: CV Project Devil plugins are not loading

Post  Sponsored content


Sponsored content


Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum