CityVilleBot (Project DEVIL)
Search
 
 

Display results as :
 


Rechercher Advanced Search

Latest topics
» Try LilyCity HD, it's a real cityville clone
Mon Apr 20, 2015 1:52 pm by ertyanna

» expansions cityville hack new 12/12/15
Sat Feb 14, 2015 9:52 pm by nico

» Biohazard Problem Expansion
Sat Nov 08, 2014 3:12 pm by CV FO LIFE

» CAN SOMEONE HELP ME?
Sat Nov 08, 2014 3:09 pm by CV FO LIFE

» hello friends i have new update of cv bot project devil 1.10 update (2.01)
Sat Nov 01, 2014 12:59 pm by Blue Angel

» [Resolved] codebase-php Error
Sun Oct 12, 2014 7:22 am by nico

» -_- Which bot is now working ????
Thu Oct 09, 2014 7:06 pm by lobobpf6

» bot 1.2 does nt work
Sun Aug 10, 2014 1:00 am by nathaliafariass

» COMO FUNCIONA
Sun Aug 10, 2014 12:38 am by nathaliafariass

Affiliates
free forum


Cityfran dont work

View previous topic View next topic Go down

Cityfran dont work

Post  Mikael on Thu Jul 12, 2012 3:52 am

there is something wrong with cfran, it says the bot has placed the building but when you peep, there's nothing new, no more with the same problem?

Mikael

Posts : 80
Points : 146
Join date : 2012-04-14
Age : 50
Location : Sweden

http://www.info-lady.se

Back to top Go down

Re: Cityfran dont work

Post  Little Todd on Thu Jul 12, 2012 4:04 am

Mikael wrote:there is something wrong with cfran, it says the bot has placed the building but when you peep, there's nothing new, no more with the same problem?

There are several threads on this subject.

Search the forum for your answer.

Little Todd

Posts : 409
Points : 425
Join date : 2012-02-23

Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum