CityVilleBot (Project DEVIL)
Search
 
 

Display results as :
 


Rechercher Advanced Search

Latest topics
» [Resolved] codebase-php Error
Sun Oct 12, 2014 9:22 am by nico

» hello friends i have new update of cv bot project devil 1.10 update (2.01)
Thu Oct 09, 2014 9:13 pm by lobobpf6

» -_- Which bot is now working ????
Thu Oct 09, 2014 9:06 pm by lobobpf6

» bot 1.2 does nt work
Sun Aug 10, 2014 3:00 am by nathaliafariass

» COMO FUNCIONA
Sun Aug 10, 2014 2:38 am by nathaliafariass

» expansion not working
Fri Jul 25, 2014 3:24 pm by fredx

» need help Sequence OOS ...get item
Fri Jul 25, 2014 2:14 pm by fredx

» Help Please !!!!
Sat Jun 14, 2014 6:11 pm by Lazer

» CVBot - DEVIL [V3 1.12] (06.07.2013)
Tue Jun 10, 2014 10:45 pm by krummer

Affiliates
free forum


CVBot - DEVIL 1.10 [Update 1.8] (07/06/2012)

View previous topic View next topic Go down

CVBot - DEVIL 1.10 [Update 1.8] (07/06/2012)

Post  theclarets1969 on Thu Jun 07, 2012 5:25 pm

BQ mine keeps kicking me bk out

theclarets1969

Posts: 501
Points: 805
Join date: 2011-10-14
Location: planet earth

Back to top Go down

Re: CVBot - DEVIL 1.10 [Update 1.8] (07/06/2012)

Post  dimi26a on Thu Jun 07, 2012 5:37 pm

i have many probleme with this too
i keep older version

dimi26a

Posts: 17
Points: 27
Join date: 2012-05-25

Back to top Go down

Re: CVBot - DEVIL 1.10 [Update 1.8] (07/06/2012)

Post  nipunb on Thu Jun 07, 2012 5:40 pm

this version is working perfectly for me, even the issues that I had with v1.7, are resolved in this new one......

nipunb

Posts: 362
Points: 374
Join date: 2011-10-08

Back to top Go down

Re: CVBot - DEVIL 1.10 [Update 1.8] (07/06/2012)

Post  AQIROCK on Thu Jun 07, 2012 5:41 pm

nipunb wrote:this version is working perfectly for me, even the issues that I had with v1.7, are resolved in this new one......

LOL! i never had an issues with 1.7 but this 1.8 having an issues with imageDL, hmm clarets just remove your imageDL plugin and all will fine

AQIROCK

Posts: 426
Points: 448
Join date: 2011-12-11
Age: 32

Back to top Go down

Re: CVBot - DEVIL 1.10 [Update 1.8] (07/06/2012)

Post  theclarets1969 on Thu Jun 07, 2012 5:44 pm

AQIROCK wrote:
nipunb wrote:this version is working perfectly for me, even the issues that I had with v1.7, are resolved in this new one......

LOL! i never had an issues with 1.7 but this 1.8 having an issues with imageDL, hmm clarets just remove your imageDL plugin and all will fine
i have removed it but still kicking me out ? i need help from someone not just with the bot my cv also overwise looks like emailing z* which i dont want to can someone get in to my city and send everything to inventory 4 me please

theclarets1969

Posts: 501
Points: 805
Join date: 2011-10-14
Location: planet earth

Back to top Go down

View previous topic View next topic Back to top


Permissions in this forum:
You cannot reply to topics in this forum