CityVilleBot (Project DEVIL)
Search
 
 

Display results as :
 


Rechercher Advanced Search

Latest topics
» Try LilyCity HD, it's a real cityville clone
Mon Apr 20, 2015 1:52 pm by ertyanna

» expansions cityville hack new 12/12/15
Sat Feb 14, 2015 9:52 pm by nico

» Biohazard Problem Expansion
Sat Nov 08, 2014 3:12 pm by CV FO LIFE

» CAN SOMEONE HELP ME?
Sat Nov 08, 2014 3:09 pm by CV FO LIFE

» hello friends i have new update of cv bot project devil 1.10 update (2.01)
Sat Nov 01, 2014 12:59 pm by Blue Angel

» [Resolved] codebase-php Error
Sun Oct 12, 2014 7:22 am by nico

» -_- Which bot is now working ????
Thu Oct 09, 2014 7:06 pm by lobobpf6

» bot 1.2 does nt work
Sun Aug 10, 2014 1:00 am by nathaliafariass

» COMO FUNCIONA
Sun Aug 10, 2014 12:38 am by nathaliafariass

Affiliates
free forum


Bot seems like not working.

View previous topic View next topic Go down

Bot seems like not working.

Post  atomic on Tue Jan 10, 2012 8:05 am

I just noticed that the operation of the program to actual of game is different. It happened after the new year, such as.
1. plants or revive into the plot in program working to normal. But after quit and go to game by use browser. Activity in the quest or result still the same not change yet.
2. The record number of shops (business) after play the game through the browser still no changed. and it already complete via bot software.
3. During of keep bonus municipal always many alarms.

I do not know this case anyone is like me or not. Please advise.

atomic

Posts : 5
Points : 15
Join date : 2011-10-23

Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum