CityVilleBot (Project DEVIL)
Search
 
 

Display results as :
 


Rechercher Advanced Search

Latest topics
» Try LilyCity HD, it's a real cityville clone
Mon Apr 20, 2015 1:52 pm by ertyanna

» expansions cityville hack new 12/12/15
Sat Feb 14, 2015 9:52 pm by nico

» Biohazard Problem Expansion
Sat Nov 08, 2014 3:12 pm by CV FO LIFE

» CAN SOMEONE HELP ME?
Sat Nov 08, 2014 3:09 pm by CV FO LIFE

» hello friends i have new update of cv bot project devil 1.10 update (2.01)
Sat Nov 01, 2014 12:59 pm by Blue Angel

» [Resolved] codebase-php Error
Sun Oct 12, 2014 7:22 am by nico

» -_- Which bot is now working ????
Thu Oct 09, 2014 7:06 pm by lobobpf6

» bot 1.2 does nt work
Sun Aug 10, 2014 1:00 am by nathaliafariass

» COMO FUNCIONA
Sun Aug 10, 2014 12:38 am by nathaliafariass

Affiliates
free forum


100% Fully cure on :-D Reply with quote Edit/Delete this post PHP Warning: fread(): and Warning: fread(): Length parameter

View previous topic View next topic Go down

100% Fully cure on :-D Reply with quote Edit/Delete this post PHP Warning: fread(): and Warning: fread(): Length parameter

Post  TLC on Wed Sep 25, 2013 2:23 pm

Last few days was a drag and i been struggling clues and steps. Finally it's cure a relieve!!! :-D Success!!!
It doesn't matter if it's the latest or old version of the CVBot.

Simple Steps to Recovery
1. Trash the current CVBot
2. Reinstall CVBot
3. Java run on new updates or set to default
4. Anti-Virus (Full Scan)
5. Keep your computer switch it on for a day (auto sleeping mode) without switching it off at least 24hours.
- This is to let the CVBot to take effects
6. Shutdown computer and Restart it


TLC

Posts : 6
Points : 10
Join date : 2013-09-14

Back to top Go down

View previous topic View next topic Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum