CityVilleBot (Project DEVIL)
Search
 
 

Display results as :
 


Rechercher Advanced Search

Latest topics
» Try LilyCity HD, it's a real cityville clone
Mon Apr 20, 2015 1:52 pm by ertyanna

» expansions cityville hack new 12/12/15
Sat Feb 14, 2015 9:52 pm by nico

» Biohazard Problem Expansion
Sat Nov 08, 2014 3:12 pm by CV FO LIFE

» CAN SOMEONE HELP ME?
Sat Nov 08, 2014 3:09 pm by CV FO LIFE

» hello friends i have new update of cv bot project devil 1.10 update (2.01)
Sat Nov 01, 2014 12:59 pm by Blue Angel

» [Resolved] codebase-php Error
Sun Oct 12, 2014 7:22 am by nico

» -_- Which bot is now working ????
Thu Oct 09, 2014 7:06 pm by lobobpf6

» bot 1.2 does nt work
Sun Aug 10, 2014 1:00 am by nathaliafariass

» COMO FUNCIONA
Sun Aug 10, 2014 12:38 am by nathaliafariass

Affiliates
free forum


Can anyone help me with the bot (anayibe)

View previous topic View next topic Go down

Can anyone help me with the bot (anayibe)

Post  anayibe on Wed Oct 03, 2012 7:02 pm

Good afternoon ...... I downloaded the bot in this forum CVBot - Project DEVIL 1.10 - REPACK.
The problem I have is, when I put to work the bot,The problem I have is when the bot get to work, I pulled this post

BOT IS STOPED.
PHP Fatal error: Call to undefined function GetLanguage() in C:\Users\usuario\Desktop\CVBot - Project DEVIL 1.10 - REPACK\codebase-php\BotClass.php on line 906
Fatal error: Call to undefined function GetLanguage() in C:\Users\usuario\Desktop\CVBot - Project DEVIL 1.10 - REPACK\codebase-php\BotClass.php on line 906
UpdateXML
13รจBot Init [Phase 1]
_
BOT IS RUNNING.
AMF Data Saved
Headers Saved.
BUILDING AMF DATA
WAITING AMF DATA.
Auto Run is Deactivate.
Windows Firewall is OFF

Any solution ........?
( Excuse my English I have translated with google )
avatar
anayibe

Posts : 2
Points : 4
Join date : 2012-09-27
Age : 58
Location : Zaragoza

Back to top Go down

View previous topic View next topic Back to top


 
Permissions in this forum:
You cannot reply to topics in this forum